On Mon, 29 May 2006 11:48:51 +0530
Subhro <[EMAIL PROTECTED]> wrote:

> I am running FreeBSD-6.1-STABLE. I was trying to compile OpenOffice
> 2.0 from the ports tree. Below I have mentioned the error I am
> getting. Can anyone please tell me whats wrong?

i dont know...but why do you build this beast when it's already provided as a
package?

Beto
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to