Subhro wrote:
On 6/2/06, Lowell Gilbert <[EMAIL PROTECTED]> wrote:

Subhro <[EMAIL PROTECTED]> writes:

> On 6/1/06, Lowell Gilbert <[EMAIL PROTECTED]> wrote:
>> Andrea Venturoli <[EMAIL PROTECTED]> writes:
>>
>> > I reported it several months ago and all I got to be told was that
>> > it's a strange problem.
>>
>> Well, that's true...
>>
>> Do you have devel/epm installed by any chance?
>
> No I do not have epm installed. Should I install it and try again?

No.  If you had it, I would recommend removing it before trying again.


Initially did not have epm. Even tried to compile *with* epm
installed. Still stuck up at the same place. :-(

Subhro

I saw an email that suggested that the problem is that the epm that comes bundled with the openoffice source has a problem with argument lines that are too long.

Changing the name of the ports directory to /usr/p fixed it for me.

Stephen
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to