Ron <[EMAIL PROTECTED]> wrote:

> Is there a way to use the current ports system if I am still running 5.3?
> 
> I really need to update subversion, mysql, plus make sure I'm running the 
> latest versions of other software, but since 5.4 came out (and now 5.5 and 
> 6.0), I am no longer been able to get new ports.
> 
> If change my cvs-supfile to be:
> 
> ------
> *default tag=RELENG_5_4

Use "tag=." when fetching ports.

-- 
Bill Moran

That seem right to you?

        Jubal Early

_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to