Dave wrote:
> Hello,
>     Thanks for your suggestion. I've tried cvsup1 through cvsup9 and let it 
> try to connect upwards of nearly half an hour, i think this issue has 
> something to do with my boxes, but i don't know what. They can contact the 
> various cvsup servers, but everytime they always get the access limit msg, 
> as if my machines have tried to connect more than once. I've checked for 
> cvsup processes and haven't found any. Is there a lock file or something i 
> can delete?
>     Any other suggestions welcome.


Give it a go with this Australian server: cvsup2.au.FreeBSD.org

If it fails then show us the content of your cvsup-supfile. Can't think
of anything else at the moment.


Cheers,
Mikhail.

-- 
Mikhail Goriachev
Webanoide

Telephone: +61 (0)3 62252501
Mobile Phone: +61 (0)4 38255158
E-Mail: [EMAIL PROTECTED]
Web: http://www.webanoide.org

PGP Key ID: 0x4E148A3B
PGP Key Fingerprint: D96B 7C14 79A5 8824 B99D 9562 F50E 2F5D 4E14 8A3B
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to