I'm in the process of auditing a bunch of systems and upgrading the ones
that need it.

I suddenly realized that the recently upgraded systems are running
6.1-p3

Looking at the security portion of the web site.  It shows the most
recent vuln as the sendmail issue that was fixed in 6.1-p2.

I can't find any mention of what was changed between 6.1-p2 and 6.1-p3.
I'm assuming it wasn't the result of a security issue or it would be
documented.  What's going on and how can I find out in the future?

-- 
Bill Moran
Collaborative Fusion Inc.
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to