Gary Kline writes:

> gary
> "Fatal trap 18: blah, blah....
> "Uptime 1sec"
Have you restarted the system that crashed?  Does it consistently panic
when you try to boot, or was this a panic introduced by the particular
conditions of that moment?

        100% consistent.  tHe strange thing is that when I set the
        boot-order in the BIOS to "CDROM" it's ignored.  (Maybe I
don't have the boot CD? that occured when I was crawling out of bed!) I have all 4 f the 5.3 boxed set. --Another few gallons of coffee and I'll check.

The first CD is bootable.
I had something like this happen on an install a couple of weeks ago.
I set the boot order with Cd before HDD and it would completely ignore
the CD and just boot from the Hard Disk.   I had just used that CD to
install another machine so I didn't even think the CD might be bad.
But, then a couple of days later I tried it in a machine I was sure of
and the same thing happened.
So, I burned another copy on a different machine and it worked just
fine on both.   The one that was ignoring the Cd and booting from
the HDD, then booted fine From the newly burned CD.
So, I would suggest it might be possible that you have some sort of
marginal burn on the CD and it will work on some machines and not others. Good luck, ////jerry
Gary Kline [EMAIL PROTECTED] Public service Unix
_______________________________________________ mailing list
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

_______________________________________________ mailing list
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to