On 10/22/06, Matthew Pope <[EMAIL PROTECTED]> wrote:

I have a bit of grey hair, but I've been blessed with working with
FreeBSD gurus so much that I am struggling to run my own domain and
-- cut --
My rc.conf includes:

I later read in the mailing list that someone had a simliar problem and
solved it by re-running the mergemaster step.  I tried that too, and
this time I selected <default> answer to all the prompts about
conflicts.  I rebooted, but I still cannot even ping my gateway, as I'm
getting "no route to host".

can you describe the setup, like is the domain/webserver in the LAN or
connected to a separate NIC ?

do you really need to use routed ?

are you using firewall-software on that machine or any ping-related
settings in rc.conf ?

what's the output of netstat -r ?

what about the ping-ability of your gateway before ? was it pingable ?
or does it have
ping-replies "disabled" ?
freebsd-questions@freebsd.org mailing list
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to