Hi,

I admin a small web hosting server running 6.1-RELEASE-p10, and I have PHP4 
working as a module with Apache 2.0.59.  I have a PHP app that doesn't work 
with PHP4 and requires PHP5, along with the mysql and gd extensions.  Is 
there a way to get PHP5 to run alongside PHP4 short of installing another 
Apache in a jail?

Thanks,
Benjamin Kudria
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to