Hello!

Can I get the oldest versions of FreeBSD system, such as 1.0, 1.1, 1.1.5 and
so on?
I begin work with FreeBSD at 1994, but two months again my ftp archive with
old versions was crashed.

--
With best regards,
                   Steve John Samond.


To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-questions" in the body of the message

Reply via email to