Hello

Today i tried to upgrade postfix 2.3.x to new port postfix 2.4 with
portupgrade.

I got this error:
** Port marked as IGNORE: mail/postfix:
        is marked as broken: Does not apply. Waiting to a new version

Even portupgrade -o mail/postfix postfix23 did not work:
portupgrade -o mail/postfix postfix23
** No such installed package: postfix23

 Any idea?

Cheers,
Thomas

Terry Lambert:
"It is not unix's job to stop you from shooting your foot. If you so
choose to do so, then it is UNIX's job to deliver Mr. Bullet to Mr. Foot
in the most efficient way it knows."
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to