On Wed, Apr 04, 2007 at 03:00:34PM -0400, m yelle wrote:
> I'm attempting to install 5.4-r on an old server which
> has been running 4.9-stable for the last few years
> without any problems, with longest uptime of just over
> 6 months. I'm installing to a tested clean/blank scsi
> hdd.

Why are you installing a version of FreeBSD that is nearly 2 years
old?  How about trying modern versions before writing off FreeBSD on
your hardware:)

Kris

Attachment: pgpY3NnWWsygB.pgp
Description: PGP signature

Reply via email to