Hi, everybody

      I own a Canon iP1600 printer and its driver was made for linux i386.
What should I do in order to run this driver on FreeBSD-6.1-R amd64? I've
heard of upgrading to 6.2 in order to retrieve linux_base-fc4. Just this?
Thanks
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to