Jeff Walters writes:
>  From what I can tell, the compatibility in FreeBSD for Linux binaries 
> does _not_ apply to commercial binary-only Linux device drivers, it 
> only applies to applications.  Is that correct?
> 

Correct.

---
Gary Jennejohn / [EMAIL PROTECTED] [EMAIL PROTECTED] [EMAIL PROTECTED]


To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-questions" in the body of the message

Reply via email to