Hello,

I am looking for advice how to best downgrade to php4. Is it ok to use "make uninstall" for php5 and php5-extensions followed by make install for php4?


Is there anything I should consider before downgrading (apart from usual consideration whether some related software will work)?

Thank you!

Zbigniew Szalbot
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to