On 23/06/07, Nitin Arora <[EMAIL PROTECTED]> wrote:

On 6/23/07, Tuc at T-B-O-H.NET <[EMAIL PROTECTED]> wrote:
>
> >
> > Second, is there some special reason you would want to install
> > the 4.8 version?    It is long ago obsolete.   I would suggest
> > installing 6.2-RELEASE unless there is a very good reason to
> > go with 4.8.
> >
>        Older laptops for one... :)
>
>        (Actually, mine can go to 5.4 ... Once I try 5.5, it
> locks up on the ata1 probe)
>
>                Tuc/TBOH

Actually, I have a older pc which was puted in store. on that pc the
BSD 4.8is installed.
now i want to connect this pc in my lan.


man 8 ifconfig
Also
man 5 rc.conf
Although, you could just issue /stand/sysinstall
and under "post install configuration" find "configure
additional network interfaces".

--
--
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to