On Sun, 1 Jul 2007 18:42:13 -0400
Robert Huff <[EMAIL PROTECTED]> wrote:

> 
> RW writes:
> 
> >  If you install www/nspluginwrapper, and follow the instructions,
> > the flash plugin will work with native firefox and opera browsers.
> 
>       This is flash-9, and not flash-7?
> 

Yes
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to