Hello Everyone.
I have a domain hosted on a vary large Visa CISP compliant host in the US of A.
Right now there software is
freebsd 4.11-release p19
mysql 4.0
php4
osCommerce 2.2 ms2.

I am wondering if this is something
i need to worry about intil thay get
up to speed on the above said software.

I know alot has changed the above software,
mainly the freebsd 4.11 to 6.2 jump.
but should i give a hoot about this as for
my online CC processing ?
Dont know where to post this
as it has taken me this long to ask here at all.


Thank you everyone
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to