On Thu, Aug 16, 2007 at 02:02:09PM -0400, Philip M. Gollucci wrote:
> > options     SCHED_ULE
> I would stick with 4BSD in 6.x series until 7.0-r then use SCHED_SMP

You mean SCHED_ULE.

> Thats not your problem though.

It could be, it's too broken to use in 6.x and only fixed in 7.0.

Kris

Attachment: pgpZGzuEOaJOc.pgp
Description: PGP signature

Reply via email to