I'm trying to install FreeBSD 6.2-RELEASE on an IBM Thinkpad, and the install
goes fine until it gets to the end of copying files from the CD. At that point,
the message 'ELF interpreter /libexec/ld-elf.so.1 not found'. Also, 'Abort trap'
appears on the console a few times.

When I go to VT4, any command I try running gives me the same error.

Any suggestions?

--
Matthew Anthony Kolybabi (Mak)

() ASCII Ribbon Campaign | Against HTML e-mail
/\  www.asciiribbon.org  | Against proprietary extensions

_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to