I'm really new to UNIX. Please be gentle with me. I've chosen to run
BIND 9.2.2rc1 as advised by someone on the BIND maillist. I can only
hope that I installed it properly.

It required OpenSSL 0.9e or higher which I was able to get to install
with "make; make install". Then I continued with another attempt at
BIND. I finally finished with the installation but now I can't seem to
find a way to confirm that BIND is properly installed and running. When
I start it, it does not report the version as the docs seem to indicate
it should. Also, running Top doesn't show anything like BIND or named or
anything else that reasonably indicates that I've succeeded in starting
it. Maybe I'm not starting it correctly. Can someone please provide me
with the official syntax?

-Jamie <><





To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-questions" in the body of the message

Reply via email to