Hi guys!

Has anyone installed crossoveroffice on FreeBSD. Ive get the problem needing 
glibc > 2.1. When i do a search in the prots i only find a japanese glibc.

Any ideas how to solve the problem?


Thanks ...


Alex Huth

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-questions" in the body of the message

Reply via email to