On my machine it appears that jdk-1.5.0.12,1 is broken and I want to
downgrade to a previous cvsup of the same port (I don't know the exact
tag but it is the one using patch set 4)... how do I go about doing
this?
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to