Hi, everybody! My box runs FreeBSD-6.1-R amd64 and I need to print an
important doc; its driver when uncompressed features i386.rpm files and
linux_base-fc4  is not at /usr/ports/emulators..

     What should I do? Shall I have to update all the OS in order to setup
"linux_base-fc4 or shall I have to upgrade by using another command?

    Yesterday, I run CVSUP and I followed all the steps to upgrade FreeBSD
but...linux_base-fc4  was not  at /usr/ports/emulators!

    Regards

    Luiz
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to