On Sat, 3 Nov 2007, Jon Drukman wrote:

Hm, anything that works in Freebsd 4.9?  I've never been able to
install 5.0 or higher on this machine, it always freezes when booting.


Please don't top post.

vnconfig is the predecessor of mdconfig.  It should be present in 4.9.

-Warren Block * Rapid City, South Dakota USA
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to