In the last episode (Feb 04), Frank Bonnet said:
> Does anyone has compiled nss_ldap ( from padl.com ) at FreeBSD 5.0 ?

FreeBSD's NSS does not support loadable modules.  pam_ldap works great,
though.

-- 
        Dan Nelson
        [EMAIL PROTECTED]

To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-questions" in the body of the message

Reply via email to