Hello There!
While i was trying to install p5-Apache-ASP i got error.
/usr/ports/www/mod_perl/work/mod_perl-1.30/apaci is corrupted. There
are some files missing in this port. Will anybody let me know that
where to report this bug.

/usr/ports/www/mod_perl/work/mod_perl-1.30/apaci

-- 
B.RGDS
Muhammad Usman (x2oxen)
+92-321-6640501
Blue Net BroadBand
T-Solutions Pvt. Ltd.
http://usman.blue.net.pk
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to