Dear FreeBSD,

    I have tried to install 6.2 and 7.1beta onto a new computer.  The 
installs seem to start up fine, whether via FTP or from an install disc1
CD, but during the loading of the binaries, the installs reliably
encounter a "Signal 10 caught! That's bad!" or the Checksum fails on
the chunks being copied from the CD.

    Is there a known incompatibility with these motherboard components,
which include 
        NVIDIA GeForce 6100 & nForce 410
        North Bridge: NVIDIA GeForce 6100
        South Bridge: NVIDIA nForce 410   ?

    UPDATING seemed to be discussing issues of NVIDIA in 2004,
but that should be over now, right?

    I tried it with and without ACPI.


Wayne M. Barnes, Ph.D.                        [EMAIL PROTECTED]
Biochemistry Dept. 8231                 fax:  314.754.9556
Washington Univ. Medical School         ph:   314.362.3351          
660 South Euclid Ave., St. Louis, MO 63110       Just plain Taq is old tech anymore.

_______________________________________________ mailing list
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to