On Friday 08 February 2008, Steve Franks wrote:
> But there are sites (such as this one:
> http://www.linux.com/feature/53055) that talk about actually using
> linux_base-fc8 (which I can't even find on 7.0rc1).  How is that
> possible if the kernel is too old for it?

You can "upgrade" the kernel by setting compat.linux.osrelease to 2.6.16. Note 
that there are still some issues with that version. Look here 
http://wiki.freebsd.org/linux-kernel for more information.
>
> Steve

-- 
Pieter de Goeje

_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to