On Friday 29 February 2008 19:47:20 Pieter de Goeje wrote:
> On Friday 29 February 2008, Abdullah Ibn Hamad Al-Marri wrote:

> > Fresh FreeBSD 7.0-RC1 and now  FreeBSD 7.0-STABLE #0: Fri Feb 29 16:57:56
> > UTC 2008 I didn't reinstall apache via portupgrade -f again yet.
> > apache 2.2.8
> > Standard modules.
>
> Try installing the misc/compat6x port.

You don't need compat6x for a fresh 7.0-RC1 upgraded to -STABLE.

-- 
Mel

Problem with today's modular software: they start with the modules
    and never get to the software part.
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to