Hello all,
   Not sure if correct list for this.
   Trying to install postfix today and came across this issue.
   ===>  postfix-2.5.1_1,1 Waiting for a new patch that's work with
   2.5.1.
   *** Error code 1
   Stop in /usr/ports/mail/postfix.
   Anyone have same issue?
   ezat
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to