=?ISO-8859-1?Q?Micha=EBl_Gr=FCnewald?= writes:

>  > when checking /usr/ports/emulators/linux_base I find different versions:
>  > 
>  > - linux_base-f7
>  > - linux_base-fc4
>  > - linux_base-fc6
>  > - linux_base-gentoo-stage1-3
>  > 
>  > what is the right version to apply to avoid issues?
>  
>  I installed linux_base-fc4 yesterday, and it seems to work. Now it 
>  depends what you do consider an issue :)

        Have you checked /usr/ports/UPDATING?


                                Robert Huff

_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to