Thanks everyone for the replies so far. I have disabled ACPI on my
boxes. However the drops still persist. I would be grateful if someone
can provide more ideas.

Thanks
Subhro

On Sun, Jun 1, 2008 at 2:17 PM, Catalin Miclaus <[EMAIL PROTECTED]> wrote:
> -----Original Message-----
> From: [EMAIL PROTECTED]
> [mailto:[EMAIL PROTECTED] On Behalf Of Subhro
> Sent: Sunday, June 01, 2008 7:06 AM
> To: freebsd-questions@freebsd.org
> Subject: NFS drops with em0 driver
>
> Hello,
>
> I am facing a strange problem on my systems. I am running
> FreeBSD-6.2-RELEASE-p12. My network interface uses the em driver. I am
> facing a lot of issues where the NFS connections are dying randomly.
> Is there any known bug with the em driver? I am using the SCHED_ULE
> scheduler.
>
> Thanks
> Subhro
>
>
>
> Check this:
>
> http://wiki.freebsd.org/JeremyChadwick/Commonly_reported_issues
>
>
>
>
>
> Best Regards
> Catalin Miclaus
> Network/Security ISP-Data
> Starcomms Ltd.
>
>
>
>
> _______________________________________________
> freebsd-questions@freebsd.org mailing list
> http://lists.freebsd.org/mailman/listinfo/freebsd-questions
> To unsubscribe, send any mail to
> "[EMAIL PROTECTED]"
> _______________________________________________
> freebsd-questions@freebsd.org mailing list
> http://lists.freebsd.org/mailman/listinfo/freebsd-questions
> To unsubscribe, send any mail to "[EMAIL PROTECTED]"
>



-- 
Subhro Kar
Software Engineer
Dynamic Digital Technologies Pvt. Ltd.
EPY-3, Sector: V
Salt Lake City
700091
India
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to