Jack Raats wrote:
after upgrade 6.3 to 7.0 mergemaster didn't do the job properly
After a normal reboot I get a lot of Warnings like
/etc/rc: WARNING: $variable_enable is not set properly - see rc.conf(5)

HOw to solve this problem???

Thanks

Jack

Rerun mergemaster.

When it asks you to [i]nstall the new /etc/defaults/rc.conf, [m]erge it
or leave it for later. Choose i.
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to