On 6/17/2008 1:52 PM, Anton Shterenlikht wrote:
I sent a query to ImageMagick port maintainers about this.

I'm getting errors while trying to upgrade to
ImageMagick 6.4.1.5 on FreeBSD 7.0-release.

Below are the error messages and my ImageMagick configuration.

Please advise
many thanks
anton


[skip]

Meanwhile you can disable tests using `make config -C /usr/ports/graphics/ImageMagick`


HTH,
Yuri
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to