Desmond Chapman wrote:
lock order reversal (sleepable after nonsleepable)
1st 0xfffffffe62dce040 bufwait (bufwait) @ /usr/src/sys/kern/ufs
trap 0, rip = 0, rsp = 0xfffffffe4000dd30, rbp = 0 ---
(About this time the machine hangs and is unresponsive)
Stacj trace goes through the file systems
before the above eror  I have, fork_trampoline at fork_trampoline+0xee


We need the whole thing.

Install errors"7.0-RELEASE" cannot be found on this server.
I recieved the exact same error with every ftp server I tried.
Now, I am writing this email using debian. It isn't my hardware.
I have tried 7.0, 6.3, and 8.0 RELEASES and I have tried settingh the value to 
"any."
I have downloaded torrents, tried different methods of burning the iso.
I have tried CD install, ftp install, ftp  through http install.
I had 7.0 on here, it crashed, I needed to replace it.
Since FreeBSD is no longer on this disk, I can't give you the output to dmesg, 
/var/log or any other log.
Now, if Mr Kennaway doubts me, he is welcome to come to my house and watch the 
same messages roll down the screen,
while the install fails.

That you are experiencing a problem is not in question.

That you are completely failing to submit a useful bug report is the issue. We cannot guess what your errors are if you won't tell us! Saying "it has an error" provides no information, no matter how many times you repeat it.

Kris
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to