Jakub Lach wrote:
I'm eager to have core2 march, but don't want to mess system forcing gcc43 as
base.


I don't think it is planned to update to gcc 4.3 since it is covered by the GPLv3.

Kris
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to