I'm running 7.1-PRERELEASE. Yesterday I csup'ed and upgraded as I've done several times in order to install 7.1-BETA2. Everything went as it should, but my system still says 7.1-PRERELEASE. In my stable-supfile I have "*default release=cvs tag=RELENG_7".

Can anyone tell me where I can make sure that my system upgrades to BETA-2?

Thank you

/Leslie
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to