On Fri, Jan 09, 2009 at 05:14:03PM +0200, rg wrote:
> Hello,
>
> I am trying to compile gnome2, but libggz fails to compile because of  
> missing library: gcrypt1.5. It does on to complile security/libgcrypt, 
> but evidently the current version 1.4.3 doesn't help much. How can I 
> fight with this beast?
>
> Thank you.

Follow steps in /usr/ports/UPDATING 20090107 entry before installing
anything else.


HTH,
Yuri
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "freebsd-questions-unsubscr...@freebsd.org"

Reply via email to