You should probably use the amd64 version of you want to use more than
4GB of memory.

AND IF YOU DO NOT. it's normal to use natural architecture, not backward compatibility.


_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "freebsd-questions-unsubscr...@freebsd.org"

Reply via email to