Jos Chrispijn wrote:
| FreeBSD 6.4-STABLE

Just upgraded my MySQL server/client to v5.0.77 and php version to php5-5.2.8 but something struck my eye when opening phpmyadmin, saying:

'Your PHP MySQL library version 4.0.27 differs from your MySQL server version 5.0.77. This may cause unpredictable behavior'.

I obviously have my php MySQL library running wrong version. Can you tell me How could I solve this matter in a quick way?

thanks,
Jos Chrispijn
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "freebsd-questions-unsubscr...@freebsd.org"

portmaster -rf database/phpmyadmin
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "freebsd-questions-unsubscr...@freebsd.org"

Reply via email to