Hi all:

I have problems to compile mail/evolution:

"checking for GTKHTML... configure: error: Package requirements 
(libgtkhtml-3.14 >= 3.23.5) were not met:

Requested 'libgtkhtml-3.14 >= 3.23.5' but version of libgtkhtml is 3.18.3

Consider adjusting the PKG_CONFIG_PATH environment variable if you
installed software in a non-standard prefix."

under www/libgtkhtml, it is version of 2.11.1, and www.gtkhtml is version 1.xx 
something. where is the version >= 3.23.5?

freebsd-questions@freebsd.org mailing list
To unsubscribe, send any mail to "freebsd-questions-unsubscr...@freebsd.org"

Reply via email to