Hi!
        maybe this is very silly question, but I can't find
        the answer of it.
        Following is what I tried.
        I had 4.7R installed. Got the miniiso of 5.0R. Using
        this miniiso installed the sources. Now tried to
        build world with the help of instructions from
        doc/makeworld.html.
        Now, while
        make installkernel
        it say that "config" don't match. Something like
        incorrect version.
        Is it possible to build world this way? If yes,
        where am I going wrong?

        Regards,
        Shantanu
-- 
Everyone is a genius.  It's just that
some people are too stupid to realize it.

PGP keyID               : 137AFD9E
PGP keyID fingerprint   : C7DA 3350 1DEA F371 37DC  D92A F0D4 C2ED 137A FD9E


To Unsubscribe: send mail to [EMAIL PROTECTED]
with "unsubscribe freebsd-questions" in the body of the message

Reply via email to