the port configuration dialog comes up while updating from 5.2.8. to 5.2.9
with the php5 meta port. it asks if i want to use BUNDLED_PCRE, suggesting "
Select if you use apache 2.0.x".

what about apache 2.2.x?


_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "freebsd-questions-unsubscr...@freebsd.org"

Reply via email to