On Apr 23, 2009, at 7:08 AM, Mark wrote:
I'm getting a weird compilation error (see below); hence, I figured I skip
as much engines as possible during the compilation process. Done
with gcc 2.95.4, btw.

Really...why such an old compiler version? I think that even FreeBSD-5.0 shipped with gcc-3.2.1; 6.4/6-STABLE is using gcc-3.4.6, and 7 is using gcc-4.2.1...

--
-Chuck

_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "freebsd-questions-unsubscr...@freebsd.org"

Reply via email to