2009/5/1 Bob Falanga <rfalang....@gmail.com>:
> I am using pcbsd 6.3
> When I try to use apache22 or kdesvn I get an error message (Shared object
> "libthr.so.3" not found, required by "libapr-1.so.2")
>

What d'ya get when you type:
locate libthr.so

Also, how did you install apache22 or kdesvn?

-- 
--
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "freebsd-questions-unsubscr...@freebsd.org"

Reply via email to