print/latex port.  During the installation/building of the latex port,
I received a message that the version being installed was over 5 years
old.  When I tried to add latex via pkg_add, I had no success (I
assumed the package was named latex, but it wasn't found).

Winefish works, and latex appears to be installed, but I get errors
using code I know to be flawless. I suspect this relates to
out-of-date latex on my machine.

why not print/teTeX
?
_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "freebsd-questions-unsubscr...@freebsd.org"

Reply via email to