Can anyone tell me how to update punkbuster ... seems pbweb.x86 doesn't work anymore (302 errors) and I'm unable to run pbsetup.run it gives me a float point error, even after unpacking it with upx -d

Specifically for enemy territory.

_______________________________________________
freebsd-questions@freebsd.org mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "freebsd-questions-unsubscr...@freebsd.org"

Reply via email to