Start with 4.8, I started with 4.7 on January this year and have been using
4.8 since then, mainly because I couldn't install 5.0 on my old PC's. But
4.8 is the best choice when it´s your first time with FreeBSD.

Alfonso Romero

----- Original Message -----
From: "dark matrix" <[EMAIL PROTECTED]>
To: <[EMAIL PROTECTED]>
Sent: Thursday, June 26, 2003 1:36 PM
Subject: answer me plz


> I want to build my own server on a p1 233 mhz 64M ram and 4gb hd
> Wich FreeBSD version 4.8 - 5.0 - 5.1 do you recommend me?
> thank for your answer
>
> _________________________________________________________________
> Tired of spam? Get advanced junk mail protection with MSN 8.
> http://join.msn.com/?page=features/junkmail
>
> _______________________________________________
> [EMAIL PROTECTED] mailing list
> http://lists.freebsd.org/mailman/listinfo/freebsd-questions
> To unsubscribe, send any mail to
"[EMAIL PROTECTED]"
>


_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to