Hello there.
 
Greetings!!!
 
I would like to ask if how can I fix the error I always receive from my box FreeBSD 
5.0-p7 when i run any executable program such as gmake, httpd, etc.:
 
gowee# gmake release
/usr/libexec/ld-elf.so.1: Shared object "libc.so.4" not found
gowee#
 
that's the error i always receive, i don't know if how can i fix it :( ... i try to 
find if what particular library is the libc.so.4 but i got no.
 
Thanks and More power.
 
Jun


---------------------------------
Do you Yahoo!?
SBC Yahoo! DSL - Now only $29.95 per month!
_______________________________________________
[EMAIL PROTECTED] mailing list
http://lists.freebsd.org/mailman/listinfo/freebsd-questions
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to