It was happening to all ports. I can't even install fresh. But it seems that the problem I'm having with that server is much bigger than just the ports. I'm running into all kinds of joy and fun trying to get it to behave. It's panicking on compiles and spontaneously rebooting. I'm suspect of either something in the hardware or the ram, but I'm not sure which. I've already switched over to my backup server and I'm just going to take this one and throw the book at it to see what breaks and then fix it from there.

At 03:42 PM 7/8/03 -0400, you wrote:
Dragoncrest <[EMAIL PROTECTED]> writes:

>          Ok, I have a little bit more information on this problem.
> Tried installing a new port, one that hasn't been installed before.
> Make worked fine.  But as soon as I do "make install" it fails out
> exactly the same way each time.  Is there something I can do to fix
> this?  I've even rebuilt my pkgdb file and no luck.  Any ideas?

Is it unique to the port, or is it happening to all of the ports?

[EMAIL PROTECTED] mailing list
To unsubscribe, send any mail to "[EMAIL PROTECTED]"

Reply via email to